红柱擒牛指标公式-无为投资课程

  • A+
所属分类:指标公式
红柱擒牛指标公式-无为投资课程
红柱擒牛指标公式-无为投资课程

总手:VOL,LINETHICK0;
zz:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)1.014 AND C1.02,1,3);
v5:=MA(V,5);
v12:=MA(V,13);
V34:=MA(V,34);
C6:=MA(C,6);
STICKLINE(C,0,VOL,8,0),Color4D4D4D;
STICKLINE(CROSS(C,C6) AND V>v51.2 AND V>v121.2 AND zz>2 AND C>H0.975,0,VOL,8,0),colorred; STICKLINE(CROSS(C6,C) AND V>v51.2 AND V>v121.2,0,VOL,8,0),Color009F00; STICKLINE(VOL>MA(VOL,5)2 AND V>V343 AND C1.05,0,VOL,8,0);
STICKLINE(VOLMA(VOL,5)2 AND V>V343 AND C1.05 AND CROSS(C,C6) AND V>v51.2 AND V>v121.2 AND zz>2 AND C>H0.975,VOL0.5,0,8,0); STICKLINE(VOL>MA(VOL,5)2 AND V>V343 AND C1.05 AND CROSS(C6,C) AND V>v51.2 AND V>v121.2,VOL0.5,0,8,0); DRAWTEXT (VOL>MA(VOL,5)2 AND V>V343 AND C1.05,V,'天'),colorwhite;
DRAWTEXT (VOLv51.2 AND V>v121.2 AND zz>2 AND C>H0.975,0,'吸'),colorwhite; DRAWTEXT (CROSS(C6,C) AND V>v51.2 AND V>v121.2,0,'出'),colorwhite; 地选:VOLv51.2 AND V>v121.2 AND zz>2 AND C>H0.975;

以上源码似乎报错,直接下载下面红柱擒牛指标源码,以验证可正常使用;

电脑通达信导入红柱擒牛指标公式教程:

电脑通达信导入红柱擒牛(汉堡包,做t神器)也一样

第一步:把红柱擒牛文件拖到电脑桌面

红柱擒牛指标公式-无为投资课程

第二步:选公式,公式管理器

红柱擒牛指标公式-无为投资课程

第三步:导入公式

红柱擒牛指标公式-无为投资课程 红柱擒牛指标公式-无为投资课程

第四步:勾选指标,选覆盖同名

红柱擒牛指标公式-无为投资课程

第五步:

电脑通达信直接键盘输红柱擒牛,电脑右下角就会出现红柱擒牛,然后双击点开

红柱擒牛指标公式-无为投资课程

文件下载 红柱擒牛选股公式指标
下载地址
广告也精彩
炒股小助手

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen:

目前评论:9   其中:访客  0   博主  0

    • 且行且珍惜 且行且珍惜 2

      老师 你好,这个红柱擒牛指标不对呀,是不是那个地方错了?

      • mika mika 0

        红柱擒牛指标有错误语句

          • 炒股小助手 炒股小助手 4

            @mika 请直接点击下载文章后面的红柱擒牛指标公式,已验证可正常使用

          • 风轻云淡 风轻云淡 0

            你好,这个代码是电脑上用的还是手机上呀?手机上提示有错误,没法用

              • 炒股小助手 炒股小助手 4

                @风轻云淡 指标公式没有写手机版,那就是电脑版,你试试看看

              • 1111 1111 0

                当前公式 : 红牛 (画线指标公式)
                错误句 :
                ZZ:=IF(REF(C,1)>REF(O,1) AND 0>REF(C,1)1.014 AND C1.02,1,3)
                详细信息 : 某个操作数没有相应的操作符匹配!
                错误起始位置 : 53 ; 长度: 3

                  • 炒股小助手 炒股小助手 4

                    @1111 点击下载文章后面的红柱擒牛指标公式即可,已验证可正常使用

                  • 空城 空城 0

                    当前公式 : 红柱擒牛 (画线指标公式)
                    错误句 :
                    ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)1.014 AND C1.02,1,3)
                    详细信息 : 某个操作数没有相应的操作符匹配!
                    错误起始位置 : 53 ; 长度: 3

                      • 炒股小助手 炒股小助手 4

                        @空城 请直接点击下载文章后面的红柱擒牛指标公式,已验证可正常使用