做T神器指标公式-无为金融

  • A+
所属分类:指标公式
做T神器指标公式-无为金融
做T神器指标公式-无为金融

做T神器指标公式:
VAR1:=1;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3100); VAR5:=LLV(LOW,75); VAR6:=HHV(HIGH,75); VAR7:=(VAR6-VAR5)/100; VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1); VAR9:=SMA((OPEN-VAR5)/VAR7,20,1); VARA:=3VAR8-2SMA(VAR8,15,1); VARB:=3VAR9-2SMA(VAR9,15,1); VARC:=100-VARB; 顶底: (100-VARA)VAR1,colorred;
无敌:= MA(WINNER(CLOSE0.95)100,3)VAR1,coloryellow; 峰值: (100-IF(VAR2>5,IF(VAR2<100,VAR2,VAR4-10),0))VAR1,colorlimagenta,LINETHICK1,POINTDOT ;
VARD:=无敌>VAR4;
VARE:=REF(LOW,1)0.9; VARF:=LOW0.9;
VAR10:=(VARFVOL+VARE(CAPITAL-VOL))/CAPITAL;
VAR11:=EMA(VAR10,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)100; VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)100; VAR19:=(-200)(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))100; VAR1B:=SMA((SMA(VAR1A,4,1)-50)2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))100; VAR1D:=SMA(VAR1C,4,1); VAR1E:=SMA(VAR1D,3,1); VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
STICKLINE(1,峰值,100,1,0),colorlimagenta;
STICKLINE(VAR20,0,80,5,0),colorred,LINETHICK3 ;
100,colorgreen ,LINETHICK2 ;
0,coloryellow ,LINETHICK2 ;
临界: 15,colorblue ,LINETHICK3 ;

站长有做T神器的设置方法及使用视频课程。

文件下载 无为做T神器指标
下载地址
广告也精彩
炒股小助手

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen:

目前评论:5   其中:访客  0   博主  0

    • 无知的蚂蚱 无知的蚂蚱 0

      安装完后这个是加密的,请问密码是多少?

        • 炒股小助手 炒股小助手 4

          @无知的蚂蚱 里面有做T神器按照使用视频,具体请看视频

          • 小雨谈期学员 小雨谈期学员 Admin

            @无知的蚂蚱 无为做T神器有用吗,做T神器官方下载

            • 小雨谈期学员 小雨谈期学员 Admin

              @无知的蚂蚱 无为做T神器真假,无为学校的做T神器,上面有下载链接,测试课正常使用

            • 小雨谈期学员 小雨谈期学员 Admin

              无为金融学校做t神器不做,正在用